Posted on

About updating my plugin.

About updating my plugin.
V4.3.2.1

1 = correcting small errors. Or adding options to the original order. Compatible with previous versions.

2 = The big error. Or add new commands. Sometimes it is not compatible with earlier versions. (You can get notifications). Or the first version then add up these numbers.

3 = Error correction is huge. Or add new commands. Is not compatible with earlier versions. (You can get notifications). Or version 2, and then add up these numbers.

4 = a lot of changes to the plug-in is similar to many other changes. As a result, the files using an earlier version with this version does not. (You can get notifications). Or version 3, and then add up these numbers.